<!DOCTYPE HTML>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" data-ng-app="msnbc">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" href="//www.msnbc.com/sites/msnbc/themes/leanforward/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="MSNBC">
<title>Is Racism The Root of Anger in America? (Poll) - by Lisa Schneider | MSNBC</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width">
<meta http-equiv="cleartype" content="on">
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" value="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="section" content="{&quot;domainName&quot;:&quot;sperrys&quot;,&quot;displayName&quot;:&quot;Lisa Schneider&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fsperrys-110537762.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/sperrys.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1212217200,&quot;numSeeds&quot;:&quot;26&quot;,&quot;numComments&quot;:&quot;7731&quot;,&quot;numArticles&quot;:&quot;126&quot;,&quot;watchers&quot;:95}" value="{&quot;domainName&quot;:&quot;sperrys&quot;,&quot;displayName&quot;:&quot;Lisa Schneider&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fsperrys-110537762.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/sperrys.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1212217200,&quot;numSeeds&quot;:&quot;26&quot;,&quot;numComments&quot;:&quot;7731&quot;,&quot;numArticles&quot;:&quot;126&quot;,&quot;watchers&quot;:95}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:4193365,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Lisa Schneider&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;sperrys&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;republicans&quot;,&quot;us&quot;,&quot;democrats&quot;,&quot;obama&quot;,&quot;elections&quot;,&quot;barack-obama&quot;,&quot;tea-party&quot;,&quot;gop&quot;,&quot;congress&quot;,&quot;republican&quot;,&quot;government-and-politics&quot;],&quot;seedSource&quot;:&quot;&quot;}" value="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:4193365,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Lisa Schneider&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;sperrys&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;republicans&quot;,&quot;us&quot;,&quot;democrats&quot;,&quot;obama&quot;,&quot;elections&quot;,&quot;barack-obama&quot;,&quot;tea-party&quot;,&quot;gop&quot;,&quot;congress&quot;,&quot;republican&quot;,&quot;government-and-politics&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="server" content="web08" value="web08" />
<meta name="cip" content="23.15.8.143" value="23.15.8.143" />
<meta name="date" content="May 29, 2017, 12:05 am" value="May 29, 2017, 12:05 am" />
<meta name="userDomain" content="" value="" />
<meta name="contentId" content="4193365" value="4193365" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//assets.msnbc.com/sites/msnbc/themes/leanforward/container/css/style.css" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.msnbc.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_util/tiny_mce/production/tinymce.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-resource.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-sanitize.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_breaking_news/js/msnbc_breaking_news.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_helper.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_topics/js/msnbc_topics.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/pub_news_show/js/pub_news_show.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_search/js/msnbc_search.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_navigation.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_embed.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/detection.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//tags.msnbc.com/nbc/Bootstrap.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b4a012ca1ff96bd960a7a5db112455f1ce62a52e.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/d25955d07a4a3bb124084062540714ff846ab272.css?v=51746" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/ac96e3bb6df2446ef9341f0baa6ac39cf47c5dad.js?v=51746"></script>
<!--[if gt IE 8]><!--><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/6ebe57efa3f514d3a5fe30827992381bab92843f.css?v=51746" /><!--<![endif]-->
<!--[if IE 8]><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="/_static/css/6ebe57efa3f514d3a5fe30827992381bab92843f.css" /> <![endif]-->
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/c3876fe4807df64c73ce1886bb06954f1d9902f2.js?v=51746"></script>


<link rel="stylesheet" type="text/css" href="/_vine/css/msnbccom/mediaqueries.css" />

</head>

<body>
<script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2010%2F04%2F22%2F4193365-is-racism-the-root-of-anger-in-america-poll&amp;rand=1182167520&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2010%2F04%2F22%2F4193365-is-racism-the-root-of-anger-in-america-poll&amp;rand=1182167520&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<div class="chrome_template page chrome_msnbc_ChromeTemplate">
<div class="chrome_header">
<div data-ng-show="title" id="breakingnews-container" class="{{breaking_news_class}}" ng-controller="breakingNewsController">
  <a id="breaking-news__link" ng-if="url" data-ng-href="{{url}}" ng-bind-html="title"></a>
  <div id="breaking-news__title" ng-if="!url && title" ng-bind-html="title"></div>
</div>

<header id="site-header" data-ng-controller="headerController" data-msnbc-nav data-ng-class="{opwatch_bar_active: showMVPDSignin}">
  <div class="site-header-inner">
    <div id="site-name">
      <a id="logo" data-ng-href="{{path.prefix}}"><span>MSNBC</span></a>
    </div>

    <div id="mobile-controls">
      <ul>
        <li class="user-auth__login user-auth__login--mobile"><span data-tve-login-button></span></li>
        <li class="user-auth__logout user-auth__logout--mobile"><span data-tve-logout-button></span></li>
        <li><a id="toggle-nav" class="toggle-nav" href="/"></a></li>
        <li><a id="toggle-login" class="toggle-login" data-edition="networknav" href="/"></a></li>
        <li><a id="toggle-search" class="toggle-search" href="/"></a></li>
      </ul>
    </div>

    <div id="newsvine-login" class="nv-login">
      <div class="nv-login__links">
        <div class="msnbc_user_account"></div>
      </div>
    </div>

    <div class="social-icons-a">
      <a class="social-icons-a__link social-icons-a__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-a__link social-icons-a__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-a__link social-icons-a__link--googleplus" href="https://plus.google.com/+msnbc/" rel="publisher">google plus</a>
      <a class="social-icons-a__link social-icons-a__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
      <a class="social-icons-a__link social-icons-a__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-a__link social-icons-a__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
    </div>

    <nav id="main-navigation" class="main-nav">
      <ul>
        <li class="main-nav__link main-nav__link--explore first">
          <a data-ng-href="{{path.prefix}}/explore" class="main-nav--toggle">Explore</a>
          <div class="sub-navigation sub-navigation--explore">
            <div class="sub-navigation-inner">
              <div class="sub-navigation-inner-wrap">
                <section class="explore-navigation">
                  <h3><a data-ng-href="{{path.prefix}}/explore" title="Explore all Issues">All</a></h3>
                  <ul>
                    <li data-ng-repeat="issue in issues">
                      <a data-ng-href="{{path.prefix}}/{{issue.issue.path}}" title="{{issue.issue.title}}">
                      {{issue.issue.title}}
                      </a>
                    </li>
                  </ul>
                </section>
                <section class="trending-topics">
                  <h3>Latest</h3>
                  <ul>
                    <li data-ng-repeat="topic in topics">
                      <a data-ng-href="{{path.prefix}}/{{topic.topic.path}}" title="{{topic.topic.short_title}}">
                      {{topic.topic.short_title}}
                      </a>
                    </li>
                  </ul>
                </section>
              </div>
              <div class="promotional-teasers" data-ng-show="promoTeasers.length">
                <ul>
                  <li data-ng-repeat="teaser in promoTeasers">
                    <a data-ng-href="{{path.prefix}}/{{teaser.link.url}}" title="{{teaser.link.title}}">
                      <img data-ng-src="{{teaser.teaser_image.path}}" alt="{{teaser.short_title}}" title="{{teaser.title}}" />
                      <div>{{teaser.description}}</div>
                    </a>
                  </li>
                </ul>
              </div><!-- /.promotional-teasers -->

            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--watch">
          <a data-ng-href="{{path.prefix}}/videos" class="main-nav--toggle">Watch</a>
          <div class="sub-navigation sub-navigation--watch">
            <div class="sub-navigation-inner">
              <section class="watch-navigation layout-watch-navigation__featured-shows">
                <h4>Featured Shows</h4>
                <ul>
                  <li data-ng-repeat="show in shows.primary">
                    <a class="watch-navigation__item" data-ng-class="show.path" data-ng-href="{{path.prefix}}/{{show.path}}">
                      <img class="watch-navigation__headshot" data-ng-src="{{show.assets.headshot}}" alt="{{show.short_title}}" title="{{show.short_title}}" />
                      <span class="watch-navigation__title" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></span>
                    </a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekday layout-watch-navigation__shows-weekday">
                <h4>Weekday</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekday|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekend layout-watch-navigation__shows-weekend">
                <h4>Weekend</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekend|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>

              <section class="sub-navigation-footer watch-navigation__footer layout-watch-navigation__footer">
                <ul class="watch-navigation__footer__items">
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--watch">
                      <a class="watch-navigation__footer__link watch-navigation__footer__link--watch" data-ng-href="{{path.prefix}}/videos">
                        <div class="watch-navigation__footer__link--watch-inner">
                          <p>Watch Videos</p>
                        </div>
                      </a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbctv">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--msnbctv" data-ng-href="{{path.prefix}}/now">LIVE: Watch MSNBC</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--schedule">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--schedule" data-ng-href="{{path.prefix}}/schedule">TV Schedule</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--archive">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--archive" data-ng-href="{{path.prefix}}/videos/archive">Search Videos</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--digital-docs">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--digital-docs" data-ng-href="{{path.prefix}}/digital-documentaries">Digital Documentaries</a>
                    </li>
                </ul>
              </section>
            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--get-updates last"><a data-ng-href="https://secure.msnbc.com/_tps/accounts/newsletters">Get Updates</a></li>
      </ul>
      <a class="close-main-navigation" href="#"></a>
    </nav>

    <div id="site-search" class="site-search" data-ng-controller="SearchController">
      <input type="text" id="site_search_text" class="site-search__text" auto-complete ui-items="names" data-ng-model="selected" />
      <input type="submit" class="site-search__submit" data-ng-click="search(selected)" data-title="icon" value="Search" />
    </div>

    <div id="account-bar" data-ng-class="{active: showMVPDSignin}">
      <nav class="user-auth">
        <ul>
          <li class="user-auth__login"><span data-tve-login-button></span></li>
          <li class="user-auth__logout"><span data-tve-logout-button></span></li>
        </ul>
      </nav>
      <nav class="user-functions">
        <ul>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/faq">Help</a></li>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/now">Live TV</a></li>
        </ul>
      </nav>
    </div>

  </div>
</header>
</div>
<div class="chrome_viewport">
<div class="msnbc_layout_Viewport elliott_layout_Viewport msnbc_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-3col minibar clearfix"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="box1"></div></div></div><div class="layout-container grid-1col radbar"><div class="elliott_section_SectionPrinter msnbc_section_JoinInLinks"><h2 class="c-pane-title">Join In</h2><ul class="c-sidebar-items"><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Issues&issue=All%20Issues">Follow an issue</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Shows&issue=All%20Issues">Follow a show</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=TV%20Hosts&issue=All%20Issues">Follow MSNBC hosts</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Contributors%20%26%20Staff&issue=All%20Issues">Follow MSNBC staff</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Activist%20Organizations&issue=All%20Issues">Follow an activist organization</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Discussion%20Groups&issue=All%20Issues">Join a discussion group</a></li><li class="c-sidebar-item"><a href="https://secure.msnbc.com/_tps/group/create">Create a discussion group</a></li><li class="c-sidebar-item" style="display: none;"><a href="#" class="j_publish_seed" data-affiliate="msnbc" >Share a link</a></li><li class="c-sidebar-item" style="display: none;"><a class="j-create-button" href="#">Create a poll</a></li></ul></div><div class="elliott_content_ArticleGroups msnbc_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>Posted in these discussion groups</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="http://yourcountry.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;yourcountry&quot;,&quot;displayName&quot;:&quot; Your Country&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/yourcountry.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4744&quot;,&quot;articleCount&quot;:&quot;1026&quot;,&quot;seedCount&quot;:&quot;9036&quot;,&quot;memberCount&quot;:&quot;45&quot;,&quot;description&quot;:&quot;A group solely devoted to taking back this country from the wrecklessness going on in Washington today..The group is open to Conservatives and Republicans&quot;,&quot;createDate&quot;:1269280800,&quot;groupType&quot;:null,&quot;groupTypeId&quot;:&quot;1&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1411567030,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="yourcountry"
		data-display-name=" Your Country">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://yourcountry.newsvine.com/_action/user/extendedSection?affiliate=msnbc.com" class="c-group-name"> Your Country</a><span>45 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;yourcountry&quot;,&quot;displayName&quot;:&quot; Your Country&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/yourcountry.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4744&quot;,&quot;articleCount&quot;:&quot;1026&quot;,&quot;seedCount&quot;:&quot;9036&quot;,&quot;memberCount&quot;:&quot;45&quot;,&quot;description&quot;:&quot;A group solely devoted to taking back this country from the wrecklessness going on in Washington today..The group is open to Conservatives and Republicans&quot;,&quot;createDate&quot;:1269280800,&quot;groupType&quot;:null,&quot;groupTypeId&quot;:&quot;1&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1411567030,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="">
	<a href="http://activism.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;activism&quot;,&quot;displayName&quot;:&quot;Activism&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/activism.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;508&quot;,&quot;articleCount&quot;:&quot;3539&quot;,&quot;seedCount&quot;:&quot;16795&quot;,&quot;memberCount&quot;:&quot;1254&quot;,&quot;description&quot;:&quot;A place to post or find information about how to get involved.  Articles and seeds about ACTIVISM and ACTIVISTS are welcome. Our focus is on actual efforts taking place and the people who are acting. &quot;,&quot;createDate&quot;:1167576900,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495990421,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="activism"
		data-display-name="Activism">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://activism.groups.msnbc.com/" class="c-group-name">Activism</a><span>1254 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;activism&quot;,&quot;displayName&quot;:&quot;Activism&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/activism.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;508&quot;,&quot;articleCount&quot;:&quot;3539&quot;,&quot;seedCount&quot;:&quot;16795&quot;,&quot;memberCount&quot;:&quot;1254&quot;,&quot;description&quot;:&quot;A place to post or find information about how to get involved.  Articles and seeds about ACTIVISM and ACTIVISTS are welcome. Our focus is on actual efforts taking place and the people who are acting. &quot;,&quot;createDate&quot;:1167576900,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495990421,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="">
	<a href="http://freedomlovers.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;freedomlovers&quot;,&quot;displayName&quot;:&quot;Freedom Lovers&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/freedomlovers.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4366&quot;,&quot;articleCount&quot;:&quot;83&quot;,&quot;seedCount&quot;:&quot;211&quot;,&quot;memberCount&quot;:&quot;10&quot;,&quot;description&quot;:&quot;This group is for people who want freedom to ring and for individual liberties to be protected.&quot;,&quot;createDate&quot;:1260419460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495708867,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="freedomlovers"
		data-display-name="Freedom Lovers">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://freedomlovers.groups.msnbc.com/" class="c-group-name">Freedom Lovers</a><span>10 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;freedomlovers&quot;,&quot;displayName&quot;:&quot;Freedom Lovers&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/freedomlovers.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4366&quot;,&quot;articleCount&quot;:&quot;83&quot;,&quot;seedCount&quot;:&quot;211&quot;,&quot;memberCount&quot;:&quot;10&quot;,&quot;description&quot;:&quot;This group is for people who want freedom to ring and for individual liberties to be protected.&quot;,&quot;createDate&quot;:1260419460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495708867,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://heated.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/heated.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11438&quot;,&quot;seedCount&quot;:&quot;82905&quot;,&quot;memberCount&quot;:&quot;2621&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://heated.groups.msnbc.com/" class="c-group-name">Heated Debate</a><span>2621 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/heated.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11438&quot;,&quot;seedCount&quot;:&quot;82905&quot;,&quot;memberCount&quot;:&quot;2621&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://journalists.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;journalists&quot;,&quot;displayName&quot;:&quot;Journalism on Newsvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/journalists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;214&quot;,&quot;articleCount&quot;:&quot;1538&quot;,&quot;seedCount&quot;:&quot;141&quot;,&quot;memberCount&quot;:&quot;155&quot;,&quot;description&quot;:&quot;Seeds no longer allowed!  Sorry.&quot;,&quot;createDate&quot;:1162752240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1489553909,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="journalists"
		data-display-name="Journalism on Newsvine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://journalists.groups.msnbc.com/" class="c-group-name">Journalism on Newsvine</a><span>155 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;journalists&quot;,&quot;displayName&quot;:&quot;Journalism on Newsvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/journalists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;214&quot;,&quot;articleCount&quot;:&quot;1538&quot;,&quot;seedCount&quot;:&quot;141&quot;,&quot;memberCount&quot;:&quot;155&quot;,&quot;description&quot;:&quot;Seeds no longer allowed!  Sorry.&quot;,&quot;createDate&quot;:1162752240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1489553909,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://leftists.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;leftists&quot;,&quot;displayName&quot;:&quot;Left of Center&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/leftists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;87&quot;,&quot;articleCount&quot;:&quot;8533&quot;,&quot;seedCount&quot;:&quot;71894&quot;,&quot;memberCount&quot;:&quot;1344&quot;,&quot;description&quot;:&quot;Putting the Right on notice that we're watching them!&quot;,&quot;createDate&quot;:1162587360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1437184543,&quot;isEnabled&quot;:0}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=70"
		data-domain-name="leftists"
		data-display-name="Left of Center">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://leftists.groups.msnbc.com/" class="c-group-name">Left of Center</a><span>1344 members</span><div class="c-group-status" data-group="{&quot;domainName&quot;:&quot;leftists&quot;,&quot;displayName&quot;:&quot;Left of Center&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/leftists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;87&quot;,&quot;articleCount&quot;:&quot;8533&quot;,&quot;seedCount&quot;:&quot;71894&quot;,&quot;memberCount&quot;:&quot;1344&quot;,&quot;description&quot;:&quot;Putting the Right on notice that we&#039;re watching them!&quot;,&quot;createDate&quot;:1162587360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1437184543,&quot;isEnabled&quot;:0}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://liberallibertarian.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;liberallibertarian&quot;,&quot;displayName&quot;:&quot;Liberal Libertarians&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/liberallibertarian.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3483&quot;,&quot;articleCount&quot;:&quot;397&quot;,&quot;seedCount&quot;:&quot;1966&quot;,&quot;memberCount&quot;:&quot;48&quot;,&quot;description&quot;:&quot;In 1980, Ed Clark, the Libertarian candidate for President was asked to decribe what Libertarians are.  He responded that they are \&quot;low tax liberals'.  Not long after the election, the far right conservative wing of the party took over and chased him and his followers out.  Some us, however, are not neo-Republicans and still hold to a wider vision of what it means to be a Libertarian.&quot;,&quot;createDate&quot;:1239062520,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495897049,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="liberallibertarian"
		data-display-name="Liberal Libertarians">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://liberallibertarian.groups.msnbc.com/" class="c-group-name">Liberal Libertarians</a><span>48 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;liberallibertarian&quot;,&quot;displayName&quot;:&quot;Liberal Libertarians&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/liberallibertarian.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3483&quot;,&quot;articleCount&quot;:&quot;397&quot;,&quot;seedCount&quot;:&quot;1966&quot;,&quot;memberCount&quot;:&quot;48&quot;,&quot;description&quot;:&quot;In 1980, Ed Clark, the Libertarian candidate for President was asked to decribe what Libertarians are.  He responded that they are \&quot;low tax liberals&#039;.  Not long after the election, the far right conservative wing of the party took over and chased him and his followers out.  Some us, however, are not neo-Republicans and still hold to a wider vision of what it means to be a Libertarian.&quot;,&quot;createDate&quot;:1239062520,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495897049,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://logical-thinking.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;logical-thinking&quot;,&quot;displayName&quot;:&quot;Logic on the Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/logical-thinking.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;410&quot;,&quot;articleCount&quot;:&quot;520&quot;,&quot;seedCount&quot;:&quot;5717&quot;,&quot;memberCount&quot;:&quot;147&quot;,&quot;description&quot;:&quot;&quot;,&quot;createDate&quot;:1165610760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495733838,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="logical-thinking"
		data-display-name="Logic on the Vine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://logical-thinking.groups.msnbc.com/" class="c-group-name">Logic on the Vine</a><span>147 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;logical-thinking&quot;,&quot;displayName&quot;:&quot;Logic on the Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/logical-thinking.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;410&quot;,&quot;articleCount&quot;:&quot;520&quot;,&quot;seedCount&quot;:&quot;5717&quot;,&quot;memberCount&quot;:&quot;147&quot;,&quot;description&quot;:&quot;&quot;,&quot;createDate&quot;:1165610760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495733838,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://mma.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mma&quot;,&quot;displayName&quot;:&quot;Michael Moore's Army&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/mma.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1166&quot;,&quot;articleCount&quot;:&quot;397&quot;,&quot;seedCount&quot;:&quot;3188&quot;,&quot;memberCount&quot;:&quot;70&quot;,&quot;description&quot;:&quot;Welcome liberals, conservative, moderates, and everyone else. This group was created to support a man of the people, Mr. Michael Moore. Mike has fought for the rights and well-being of every American for a long time now, and although he may not be widely appreciated, this man deserves the credit he is due. Feel free to post about Michael or any of the causes he fights for.&quot;,&quot;createDate&quot;:1186000740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494702416,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="mma"
		data-display-name="Michael Moore's Army">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://mma.groups.msnbc.com/" class="c-group-name">Michael Moore's Army</a><span>70 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;mma&quot;,&quot;displayName&quot;:&quot;Michael Moore&#039;s Army&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/mma.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1166&quot;,&quot;articleCount&quot;:&quot;397&quot;,&quot;seedCount&quot;:&quot;3188&quot;,&quot;memberCount&quot;:&quot;70&quot;,&quot;description&quot;:&quot;Welcome liberals, conservative, moderates, and everyone else. This group was created to support a man of the people, Mr. Michael Moore. Mike has fought for the rights and well-being of every American for a long time now, and although he may not be widely appreciated, this man deserves the credit he is due. Feel free to post about Michael or any of the causes he fights for.&quot;,&quot;createDate&quot;:1186000740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494702416,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://community.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;community&quot;,&quot;displayName&quot;:&quot;Newsvine Community&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fcommunity-779469244.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/community.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;38&quot;,&quot;articleCount&quot;:&quot;4221&quot;,&quot;seedCount&quot;:&quot;8415&quot;,&quot;memberCount&quot;:&quot;1100&quot;,&quot;description&quot;:&quot;A public group to foster a sense of community on newsvine.  Swing by to read slightly less formal (and hopefully painless, non-political, non-violent) writings by your favorite contributors, or just to kill some time when you're caught up on the day's news but don't get out of work for another hour.  This is where you can post all your newsvine feature wishlists, complaints about staff\/user bias, or insights about the way our community is working.  Welcome!&quot;,&quot;createDate&quot;:1161893700,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492701882,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fcommunity-779469244.jpg&amp;width=70"
		data-domain-name="community"
		data-display-name="Newsvine Community">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fcommunity-779469244.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://community.groups.msnbc.com/" class="c-group-name">Newsvine Community</a><span>1100 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;community&quot;,&quot;displayName&quot;:&quot;Newsvine Community&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.newsvine.com2F_vine2Fimages2Fav2F120x1202Fcommunity-779469244.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/community.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;38&quot;,&quot;articleCount&quot;:&quot;4221&quot;,&quot;seedCount&quot;:&quot;8415&quot;,&quot;memberCount&quot;:&quot;1100&quot;,&quot;description&quot;:&quot;A public group to foster a sense of community on newsvine.  Swing by to read slightly less formal (and hopefully painless, non-political, non-violent) writings by your favorite contributors, or just to kill some time when you&#039;re caught up on the day&#039;s news but don&#039;t get out of work for another hour.  This is where you can post all your newsvine feature wishlists, complaints about staff\/user bias, or insights about the way our community is working.  Welcome!&quot;,&quot;createDate&quot;:1161893700,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492701882,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://bobama.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;bobama&quot;,&quot;displayName&quot;:&quot;ObamaExpress&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/bobama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1665&quot;,&quot;articleCount&quot;:&quot;3439&quot;,&quot;seedCount&quot;:&quot;16841&quot;,&quot;memberCount&quot;:&quot;312&quot;,&quot;description&quot;:&quot;This group's mission statement has changed. Now that Barack, with our help, has successfully attained the White House we now have a new mission as supporters of his. It is now our job to be his frontline troops in the new media, making sure that those reading understand his agenda and how it will impact them as well as how it will benefit all of society. While there will likely be Republicans who heed John McCain's honorable call to support Obama as the new president, those that choose to active&quot;,&quot;createDate&quot;:1201591740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1477500851,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="bobama"
		data-display-name="ObamaExpress">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://bobama.groups.msnbc.com/" class="c-group-name">ObamaExpress</a><span>312 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;bobama&quot;,&quot;displayName&quot;:&quot;ObamaExpress&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/bobama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1665&quot;,&quot;articleCount&quot;:&quot;3439&quot;,&quot;seedCount&quot;:&quot;16841&quot;,&quot;memberCount&quot;:&quot;312&quot;,&quot;description&quot;:&quot;This group&#039;s mission statement has changed. Now that Barack, with our help, has successfully attained the White House we now have a new mission as supporters of his. It is now our job to be his frontline troops in the new media, making sure that those reading understand his agenda and how it will impact them as well as how it will benefit all of society. While there will likely be Republicans who heed John McCain&#039;s honorable call to support Obama as the new president, those that choose to active&quot;,&quot;createDate&quot;:1201591740,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1477500851,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://obamaholics-anonymous.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;obamaholics-anonymous&quot;,&quot;displayName&quot;:&quot;Obamaholics Anonymous&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=GulliversIslandB6E51275-BD49-8048-5B1B-CA775E64A422.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obamaholics-anonymous.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3481&quot;,&quot;articleCount&quot;:&quot;399&quot;,&quot;seedCount&quot;:&quot;4112&quot;,&quot;memberCount&quot;:&quot;200&quot;,&quot;description&quot;:&quot;A 12-step program for Obama supporters where we can sort out our issues of denial, anger, bargaining, depression and finally acceptance that the last of the New Deal Era legacy is about to be rolled up for good - and by a Democrat! Just because Obama has turned out to be a whole lot more like Nixon than we expected doesn't mean we were wrong to Hope.&quot;,&quot;createDate&quot;:1239036600,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495898283,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=GulliversIslandB6E51275-BD49-8048-5B1B-CA775E64A422.jpg&amp;width=70"
		data-domain-name="obamaholics-anonymous"
		data-display-name="Obamaholics Anonymous">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=GulliversIslandB6E51275-BD49-8048-5B1B-CA775E64A422.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://obamaholics-anonymous.groups.msnbc.com/" class="c-group-name">Obamaholics Anonymous</a><span>200 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;obamaholics-anonymous&quot;,&quot;displayName&quot;:&quot;Obamaholics Anonymous&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=GulliversIslandB6E51275-BD49-8048-5B1B-CA775E64A422.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obamaholics-anonymous.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3481&quot;,&quot;articleCount&quot;:&quot;399&quot;,&quot;seedCount&quot;:&quot;4112&quot;,&quot;memberCount&quot;:&quot;200&quot;,&quot;description&quot;:&quot;A 12-step program for Obama supporters where we can sort out our issues of denial, anger, bargaining, depression and finally acceptance that the last of the New Deal Era legacy is about to be rolled up for good - and by a Democrat! Just because Obama has turned out to be a whole lot more like Nixon than we expected doesn&#039;t mean we were wrong to Hope.&quot;,&quot;createDate&quot;:1239036600,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495898283,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://obama.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;obama&quot;,&quot;displayName&quot;:&quot;ObamaVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;661&quot;,&quot;articleCount&quot;:&quot;7448&quot;,&quot;seedCount&quot;:&quot;40348&quot;,&quot;memberCount&quot;:&quot;2337&quot;,&quot;description&quot;:&quot;A place to discuss, debate and shape the Presidency of the 44th President of the United States, Barack Obama.&quot;,&quot;createDate&quot;:1171243680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=70"
		data-domain-name="obama"
		data-display-name="ObamaVine">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://obama.groups.msnbc.com/" class="c-group-name">ObamaVine</a><span>2337 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;obama&quot;,&quot;displayName&quot;:&quot;ObamaVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;661&quot;,&quot;articleCount&quot;:&quot;7448&quot;,&quot;seedCount&quot;:&quot;40348&quot;,&quot;memberCount&quot;:&quot;2337&quot;,&quot;description&quot;:&quot;A place to discuss, debate and shape the Presidency of the 44th President of the United States, Barack Obama.&quot;,&quot;createDate&quot;:1171243680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://offshoring.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;offshoring&quot;,&quot;displayName&quot;:&quot;Offshoring America&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=rayjs33EF6E22-AC73-7342-0821-393DCBF2F831.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/offshoring.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4656&quot;,&quot;articleCount&quot;:&quot;163&quot;,&quot;seedCount&quot;:&quot;639&quot;,&quot;memberCount&quot;:&quot;47&quot;,&quot;description&quot;:&quot;Consequences Of Job Offshoring&quot;,&quot;createDate&quot;:1267065540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1467987164,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=rayjs33EF6E22-AC73-7342-0821-393DCBF2F831.jpg&amp;width=70"
		data-domain-name="offshoring"
		data-display-name="Offshoring America">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=rayjs33EF6E22-AC73-7342-0821-393DCBF2F831.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://offshoring.groups.msnbc.com/" class="c-group-name">Offshoring America</a><span>47 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;offshoring&quot;,&quot;displayName&quot;:&quot;Offshoring America&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=rayjs33EF6E22-AC73-7342-0821-393DCBF2F831.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/offshoring.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4656&quot;,&quot;articleCount&quot;:&quot;163&quot;,&quot;seedCount&quot;:&quot;639&quot;,&quot;memberCount&quot;:&quot;47&quot;,&quot;description&quot;:&quot;Consequences Of Job Offshoring&quot;,&quot;createDate&quot;:1267065540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1467987164,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://openminds.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;openminds&quot;,&quot;displayName&quot;:&quot;Open Minded&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/openminds.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;135&quot;,&quot;articleCount&quot;:&quot;4698&quot;,&quot;seedCount&quot;:&quot;32963&quot;,&quot;memberCount&quot;:&quot;3346&quot;,&quot;description&quot;:&quot;Regardless of your political affiliation, we all must keep an open mind to the other side.&quot;,&quot;createDate&quot;:1162606140,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495997574,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="openminds"
		data-display-name="Open Minded">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://openminds.groups.msnbc.com/" class="c-group-name">Open Minded</a><span>3346 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;openminds&quot;,&quot;displayName&quot;:&quot;Open Minded&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/openminds.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;135&quot;,&quot;articleCount&quot;:&quot;4698&quot;,&quot;seedCount&quot;:&quot;32963&quot;,&quot;memberCount&quot;:&quot;3346&quot;,&quot;description&quot;:&quot;Regardless of your political affiliation, we all must keep an open mind to the other side.&quot;,&quot;createDate&quot;:1162606140,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495997574,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://thepeacevine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thepeacevine&quot;,&quot;displayName&quot;:&quot;Peace Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/thepeacevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3322&quot;,&quot;articleCount&quot;:&quot;365&quot;,&quot;seedCount&quot;:&quot;637&quot;,&quot;memberCount&quot;:&quot;49&quot;,&quot;description&quot;:&quot;A place to promote peace, for anyone who cares to do so. :)&quot;,&quot;createDate&quot;:1236446760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495978159,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=70"
		data-domain-name="thepeacevine"
		data-display-name="Peace Vine">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://thepeacevine.groups.msnbc.com/" class="c-group-name">Peace Vine</a><span>49 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;thepeacevine&quot;,&quot;displayName&quot;:&quot;Peace Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=adhominemthememe2BA600CD-9C0B-4567-5555-30B61DE8AADF.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/thepeacevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3322&quot;,&quot;articleCount&quot;:&quot;365&quot;,&quot;seedCount&quot;:&quot;637&quot;,&quot;memberCount&quot;:&quot;49&quot;,&quot;description&quot;:&quot;A place to promote peace, for anyone who cares to do so. :)&quot;,&quot;createDate&quot;:1236446760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495978159,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://analysis.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/analysis.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;11353&quot;,&quot;seedCount&quot;:&quot;87383&quot;,&quot;memberCount&quot;:&quot;3031&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70"
		data-domain-name="analysis"
		data-display-name="Political Analysis">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://analysis.groups.msnbc.com/" class="c-group-name">Political Analysis</a><span>3031 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/analysis.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;11353&quot;,&quot;seedCount&quot;:&quot;87383&quot;,&quot;memberCount&quot;:&quot;3031&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496028108,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://prolificalycorrupt.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;prolificalycorrupt&quot;,&quot;displayName&quot;:&quot;Prolificaly Corrupt&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/prolificalycorrupt.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2917&quot;,&quot;articleCount&quot;:&quot;137&quot;,&quot;seedCount&quot;:&quot;62&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;This group is dedicated to the scoundrels and and the monstrous. The indefensible and the obsessed. Individuals without conscience who rob the public trust and their attendant fans.\n\nAxes must be honed on reason and not political biases. Leave your partisanship at the door.&quot;,&quot;createDate&quot;:1229195460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1361771956,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="prolificalycorrupt"
		data-display-name="Prolificaly Corrupt">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://prolificalycorrupt.groups.msnbc.com/" class="c-group-name">Prolificaly Corrupt</a><span>5 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;prolificalycorrupt&quot;,&quot;displayName&quot;:&quot;Prolificaly Corrupt&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/prolificalycorrupt.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2917&quot;,&quot;articleCount&quot;:&quot;137&quot;,&quot;seedCount&quot;:&quot;62&quot;,&quot;memberCount&quot;:&quot;5&quot;,&quot;description&quot;:&quot;This group is dedicated to the scoundrels and and the monstrous. The indefensible and the obsessed. Individuals without conscience who rob the public trust and their attendant fans.\n\nAxes must be honed on reason and not political biases. Leave your partisanship at the door.&quot;,&quot;createDate&quot;:1229195460,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1361771956,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://corpamerica.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;corpamerica&quot;,&quot;displayName&quot;:&quot;Rigged Market Rigged Economy&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=rayjs253B8B0C-EB8D-A368-C8F4-4508A73BCECB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/corpamerica.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3356&quot;,&quot;articleCount&quot;:&quot;2219&quot;,&quot;seedCount&quot;:&quot;15149&quot;,&quot;memberCount&quot;:&quot;383&quot;,&quot;description&quot;:&quot;AMERICA: From the Labor of the Many to the Enrichment of the Few&quot;,&quot;createDate&quot;:1236885960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495812812,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=rayjs253B8B0C-EB8D-A368-C8F4-4508A73BCECB.jpg&amp;width=70"
		data-domain-name="corpamerica"
		data-display-name="Rigged Market Rigged Economy">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=rayjs253B8B0C-EB8D-A368-C8F4-4508A73BCECB.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://corpamerica.groups.msnbc.com/" class="c-group-name">Rigged Market Rigged Economy</a><span>383 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;corpamerica&quot;,&quot;displayName&quot;:&quot;Rigged Market Rigged Economy&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=rayjs253B8B0C-EB8D-A368-C8F4-4508A73BCECB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/corpamerica.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3356&quot;,&quot;articleCount&quot;:&quot;2219&quot;,&quot;seedCount&quot;:&quot;15149&quot;,&quot;memberCount&quot;:&quot;383&quot;,&quot;description&quot;:&quot;AMERICA: From the Labor of the Many to the Enrichment of the Few&quot;,&quot;createDate&quot;:1236885960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495812812,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://seedersandposterswithmanners.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;seedersandposterswithmanners&quot;,&quot;displayName&quot;:&quot;Seeders and Posters with Manners&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=american-idleF41EFFDE-7AD0-E77B-3C6D-A1AB1E3012E6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/seedersandposterswithmanners.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4516&quot;,&quot;articleCount&quot;:&quot;3664&quot;,&quot;seedCount&quot;:&quot;34684&quot;,&quot;memberCount&quot;:&quot;627&quot;,&quot;description&quot;:&quot;This is for seeders and posters who respect fellow Viners and want the same respect in return&quot;,&quot;createDate&quot;:1264004580,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496002448,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=american-idleF41EFFDE-7AD0-E77B-3C6D-A1AB1E3012E6.jpg&amp;width=70"
		data-domain-name="seedersandposterswithmanners"
		data-display-name="Seeders and Posters with Manners">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=american-idleF41EFFDE-7AD0-E77B-3C6D-A1AB1E3012E6.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://seedersandposterswithmanners.groups.msnbc.com/" class="c-group-name">Seeders and Posters with Manners</a><span>627 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;seedersandposterswithmanners&quot;,&quot;displayName&quot;:&quot;Seeders and Posters with Manners&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=american-idleF41EFFDE-7AD0-E77B-3C6D-A1AB1E3012E6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/seedersandposterswithmanners.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4516&quot;,&quot;articleCount&quot;:&quot;3664&quot;,&quot;seedCount&quot;:&quot;34684&quot;,&quot;memberCount&quot;:&quot;627&quot;,&quot;description&quot;:&quot;This is for seeders and posters who respect fellow Viners and want the same respect in return&quot;,&quot;createDate&quot;:1264004580,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496002448,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://citizenjournalist.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;citizenjournalist&quot;,&quot;displayName&quot;:&quot;The Citizen Journalist&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/citizenjournalist.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;309&quot;,&quot;articleCount&quot;:&quot;762&quot;,&quot;seedCount&quot;:&quot;1513&quot;,&quot;memberCount&quot;:&quot;93&quot;,&quot;description&quot;:&quot;A public group devoted to sharing information related to citizen journalism, writing, reporting, and editing.&quot;,&quot;createDate&quot;:1163472420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492630653,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=70"
		data-domain-name="citizenjournalist"
		data-display-name="The Citizen Journalist">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://citizenjournalist.groups.msnbc.com/" class="c-group-name">The Citizen Journalist</a><span>93 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;citizenjournalist&quot;,&quot;displayName&quot;:&quot;The Citizen Journalist&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/citizenjournalist.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;309&quot;,&quot;articleCount&quot;:&quot;762&quot;,&quot;seedCount&quot;:&quot;1513&quot;,&quot;memberCount&quot;:&quot;93&quot;,&quot;description&quot;:&quot;A public group devoted to sharing information related to citizen journalism, writing, reporting, and editing.&quot;,&quot;createDate&quot;:1163472420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492630653,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://12stepthevine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;12stepthevine&quot;,&quot;displayName&quot;:&quot;The Vine 12 Step&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/12stepthevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3577&quot;,&quot;articleCount&quot;:&quot;1712&quot;,&quot;seedCount&quot;:&quot;25126&quot;,&quot;memberCount&quot;:&quot;444&quot;,&quot;description&quot;:&quot;Are you a Newsvine junkie? Can you just not stay away? Are you compelled to write and seed? This is a group for people who just can't say no the Vine. Get it off your chest here.  \n\nThe idea of this group is that you can post anything that makes you feel better, anything at all, on any topic, everyone shares. Tell us stories, find interesting, eclectic or even obscure topics - enlighten us with bursts of wisdom.  \n\nThere is only one rule: discussion must remain respectful. No flaming, no ad &quot;,&quot;createDate&quot;:1241414100,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495713132,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="12stepthevine"
		data-display-name="The Vine 12 Step">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://12stepthevine.groups.msnbc.com/" class="c-group-name">The Vine 12 Step</a><span>444 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;12stepthevine&quot;,&quot;displayName&quot;:&quot;The Vine 12 Step&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/12stepthevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3577&quot;,&quot;articleCount&quot;:&quot;1712&quot;,&quot;seedCount&quot;:&quot;25126&quot;,&quot;memberCount&quot;:&quot;444&quot;,&quot;description&quot;:&quot;Are you a Newsvine junkie? Can you just not stay away? Are you compelled to write and seed? This is a group for people who just can&#039;t say no the Vine. Get it off your chest here.  \n\nThe idea of this group is that you can post anything that makes you feel better, anything at all, on any topic, everyone shares. Tell us stories, find interesting, eclectic or even obscure topics - enlighten us with bursts of wisdom.  \n\nThere is only one rule: discussion must remain respectful. No flaming, no ad &quot;,&quot;createDate&quot;:1241414100,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495713132,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://welcomevine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;welcomevine&quot;,&quot;displayName&quot;:&quot;Welcomevine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/welcomevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1507&quot;,&quot;articleCount&quot;:&quot;1132&quot;,&quot;seedCount&quot;:&quot;569&quot;,&quot;memberCount&quot;:&quot;325&quot;,&quot;description&quot;:&quot;Welcome to Newsvine! Lurkers, newbies, old Viners, in the Greenhouse, first-timers? Tell us all about yourselves here. Personal histories, interests, experiences. Let's get to know each other better.&quot;,&quot;createDate&quot;:1196583960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1484975627,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="welcomevine"
		data-display-name="Welcomevine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://welcomevine.groups.msnbc.com/" class="c-group-name">Welcomevine</a><span>325 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;welcomevine&quot;,&quot;displayName&quot;:&quot;Welcomevine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/welcomevine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1507&quot;,&quot;articleCount&quot;:&quot;1132&quot;,&quot;seedCount&quot;:&quot;569&quot;,&quot;memberCount&quot;:&quot;325&quot;,&quot;description&quot;:&quot;Welcome to Newsvine! Lurkers, newbies, old Viners, in the Greenhouse, first-timers? Tell us all about yourselves here. Personal histories, interests, experiences. Let&#039;s get to know each other better.&quot;,&quot;createDate&quot;:1196583960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1484975627,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://w-t-f.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;w-t-f&quot;,&quot;displayName&quot;:&quot;WTF?&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=uncle-miltyBD9D78A3-8FEC-49F0-D341-45B3CD51A6A2.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/w-t-f.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3799&quot;,&quot;articleCount&quot;:&quot;2169&quot;,&quot;seedCount&quot;:&quot;25269&quot;,&quot;memberCount&quot;:&quot;413&quot;,&quot;description&quot;:&quot;Things that actually make you say \&quot;WTF?\&quot;&quot;,&quot;createDate&quot;:1245462360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492697283,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=uncle-miltyBD9D78A3-8FEC-49F0-D341-45B3CD51A6A2.jpg&amp;width=70"
		data-domain-name="w-t-f"
		data-display-name="WTF?">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=uncle-miltyBD9D78A3-8FEC-49F0-D341-45B3CD51A6A2.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://w-t-f.groups.msnbc.com/" class="c-group-name">WTF?</a><span>413 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;w-t-f&quot;,&quot;displayName&quot;:&quot;WTF?&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=uncle-miltyBD9D78A3-8FEC-49F0-D341-45B3CD51A6A2.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/w-t-f.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3799&quot;,&quot;articleCount&quot;:&quot;2169&quot;,&quot;seedCount&quot;:&quot;25269&quot;,&quot;memberCount&quot;:&quot;413&quot;,&quot;description&quot;:&quot;Things that actually make you say \&quot;WTF?\&quot;&quot;,&quot;createDate&quot;:1245462360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492697283,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="j-more c-more"><a href="#show_more">9 more&hellip;</a></li></ul></section></div><div class="elliott_section_PopularList elliott_section_SectionPrinter msnbc_section_PopularList" data-num-to-show="3"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div></div><div class="layout-container grid-2col mainpane"><div class="msnbc_content_BasePermalink elliott_content_BasePermalink msnbc_content_PollPermalink" data-content-id="4193365"><div class="j-article-column c-article-column" 
			data-domain="sperrys" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="Is Racism The Root of Anger in America? (Poll)" 
			data-content-id="4193365"
		>
		<article class="c-icon c-article"><div class="c-poll-insert"><div class=" msnbc_poll_vote" data-poll-id="21544" data-content-id="4193365" data-permalink="true" data-issue="politics"></div></div>		<div class="j-abuse-reports" data-content-id="4193365">
			<div>Current Status: <span class='j-current-status'>Published/No Action (12)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> </article></div>
<div id="discussions" class="c-permalink"><h2>Speak out</h2><div class="j_troff_troff c-widget-troff" data-content-id="4193365" ></div></div></div></div><div class="layout-container grid-3col foobar clearfix"><div class="elliott_widget_InsertAd elliott_widget_InsertAdMobile"><div class="box-ad lazy-load" data-placement="mobilebox"></div></div></div></div></div>
<div class="chrome_footer">
<div class="footer-wrapper">
  <footer id="page-footer" class="footer" data-ng-controller="footerController">
    <div class="social-icons-b">
      <a class="social-icons-b__link social-icons-b__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-b__link social-icons-b__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-b__link social-icons-b__link--googleplus" href="https://plus.google.com/+msnbc/">google plus</a>
      <a class="social-icons-b__link social-icons-b__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-b__link social-icons-b__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
      <a class="social-icons-b__link social-icons-b__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
    </div>

    <div class="footer-inner">
      <div class="footer__links footer__links--left m-left">
        <nav class="footer__links-inner footer__links-inner--sitewide fl-sitewide">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/">Home</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/help">Help</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/terms-of-service">Terms of Service</a></li>
            <li class="footer__links__list__item"><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" target="_blank">Independent Programming Report</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/closed-captioning">Closed Captioning</a></li>
          </ul>
        </nav>

        <nav class="footer__links-inner footer__links-inner--msnbc fl-msnbc">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="{{path.prefix}}/transcripts" target="_blank">Episode Transcripts</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/newsletter-subscribe">Newsletters</a></li>
            <li class="footer__links__list__item"><a href="http://info.msnbc.com/" target="_blank">MSNBC Info Blog</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/id/27365695/" target="_blank">Careers</a></li>
            <li class="footer__links__list__item">
              <!--
                Evidon tag
                cid: 908
                pid: 1196
              -->
              <a id="_bapw-link" href="#" target="_blank" style=""><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a><script>/*<![CDATA[*/(setTimeout(function(){var k=1196,m=908,n=1,b=false,l=document,p=l.getElementById("_bapw-link"),h=(l.location.protocol=="https:"),i=(h?"https":"http")+"://",g=i+"c.betrad.com/pub/",r=window._bap_p_overrides,e=0,a=0,f=560,q=720,o=h||(r&&r.hasOwnProperty(k)&&r[k].new_window);function c(s){var d=new Image();d.src=i+"l.betrad.com/pub/p.gif?pid="+k+"&ocid="+m+"&i"+s+"=1&r="+Math.random()}function j(){if(typeof(window.innerWidth)=="number"&&typeof(window.innerHeight)=="number"){e=window.innerWidth;a=window.innerHeight}else{if(document.documentElement&&document.documentElement.clientWidth&&document.documentElement.clientHeight){e=document.documentElement.clientWidth;a=document.documentElement.clientHeight}else{if(document.body&&document.body.clientWidth&&document.body.clientHeight){e=document.body.clientWidth;a=document.body.clientHeight}}}return(a<=f)||(e<=q)}l.getElementById("_bapw-icon").src=g+"icon1.png";p.onmouseover=function(){p.href="http://info.evidon.com/pub_info/"+k+"?v=1&nt="+n+"&nw="+((o||j())?"true":"false")};p.onclick=function(){if(o||j()){c("c");return true}function d(u,x){var v=l.getElementsByTagName("head")[0]||l.documentElement,t=b,s=l.createElement("script");function w(){s.onload=s.onreadystatechange=null;v.removeChild(s);x()}s.src=u;s.onreadystatechange=function(){if(!t&&(this.readyState=="loaded"||this.readyState=="complete")){t=true;w()}};s.onload=w;v.insertBefore(s,v.firstChild)}this.onclick="return "+b;d(i+"ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js",function(){d(g+"pub2.js",function(){BAPW.i(p,{pid:k,ocid:m})})});return b};c("i")},500));/*]]>*/</script>
            </li>
          </ul>
        </nav>
      </div><!-- /.m-left -->

      <div class="footer__links footer__links--right m-right">
        <nav class="footer__links-inner footer__links-inner--nbcnews fl-nbcnews">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE" target="_blank">MSNBC Store</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/" target="_blank">NBCNews.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.today.com/" target="_blank">Today.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.cnbc.com/" target="_blank">CNBC.com</a></li>
          </ul>
        </nav>
      </div><!-- /.m-right -->
      <div class="footer__copyright f-copyright">&copy;<span data-ng-bind-html="copyrightDate"></span> NBC UNIVERSAL</div>
    </div><!-- /.footer-inner -->

  </footer>
</div>
</div>
</div>
<script>_satellite.pageBottom();</script></body></html><!-- cache 1496041529 --><!-- static 1496041529-->